搜索 社区服务 统计排行 帮助
  • 1230阅读
  • 1回复

火狐工具条

楼层直达
级别: 新手上路
注册时间:
2010-07-02
在线时间:
0小时
发帖:
46
求一款火狐工具条文件!之前在他处下载的XPI文件加载进火狐里,提示“GProxy Tool 1.51 无法被安装,因为它与 Firefox 3.6.10 无法兼容” 大火帮帮忙,谢谢了。。。。什么解决方案都可以谢谢
级别: 侠客
注册时间:
2005-12-24
在线时间:
6小时
发帖:
286
只看该作者 1楼 发表于: 2010-11-05
等工具条升级。

没解决方案。

无内涵的小白
快速回复

限150 字节
上一个 下一个